Completato

Note

Errore

Session expiration Your session is going to expireClick here to extend

Budget:

Piccolo progetto <800

Pubblicato il

02/09/13 11.10

Cliente

Off***

Questo progetto è scaduto

Pubblica un progetto simile e ricevi velocemente offerte non vincolanti.

Pubblica ora il tuo progetto simile

Descrizione

Attualmente è installata una versione MySql 5.0.95-0ubuntu1 sul server linux ubuntu (v. 9).

Occorre aggiornare il prodotto alla versione 5.1.7 o successive in modo che si possa interfacciare con ProcessMaker 2.5.0

Forse l’aggiornamento di MySql renderà necessario anche l’aggiornamento del programma di interfaccia phpmyadmin.