Completato

Note

Errore

Session expiration Your session is going to expireClick here to extend

 
 
 
 
Budget

Piccolo progetto <800

Pubblicato il

2012-06-12 11:06:22.0

Cliente

twa***

Questo progetto è concluso

Pubblica un progetto simile e ricevi velocemente offerte non vincolanti.

Pubblica ora il tuo progetto simile

Descrizione

Buongiorno,

ho un VPS Aruba (Linux) gestito da Plesk. Attualmente la versione di Plesk installata è la 8.3 e vorrei fosse aggiornato alla versione più recente, stabile e sicura. Al momento sul server è attivo un dominio, ma il sito relativo è ancora in fase di costruzione.

Ho inserito il budget minimo in quanto non conosco il costo di un intervento di questo tipo, resto in attesa di eventuali segnalazioni.