Completato

Note

Errore

Session expiration Your session is going to expireClick here to extend

 
 
 
 
Budget

Piccolo progetto <800

Pubblicato il

2014-10-18 17:02:30.0

Cliente

ver***

Questo progetto è scaduto

Pubblica un progetto simile e ricevi velocemente offerte non vincolanti.

Pubblica ora il tuo progetto simile

Descrizione

Vorrei aggiornare la versione PrestaShop (attualmente 1.4.9) del mio e-commerce e nel contempo risolvere alcuni problemi.

Esigenze:

- non vorrei perdere le SEO acquisite dai prodotti tantomeno le impostazioni del catalogo.

- Vorrei valutare la compatibilità dei principali Plugin con la nuova versione di prestashop

- Vorrei risolvere il problema delle traduzioni automatiche che credo vengano bloccate per un limite di impostazione del PHP.

resto in attesa di ricevere un congruo preventivo di spesa.