Completato

Note

Errore

Session expiration Your session is going to expireClick here to extend

Budget:

Piccolo progetto <800

Pubblicato il

12/06/17 6.56

Cliente

SHO***

Questo progetto è scaduto

Pubblica un progetto simile e ricevi velocemente offerte non vincolanti.

Pubblica ora il tuo progetto simile

Descrizione

Vorrei apportare delle modifiche a un negozio online esistente.

Il fornitore dovrà occuparsi solo della programmazione.

ho un sito realizzato con OSCommerce [OBSCURED] e chi me l'ha venduto mi scrive:

"le scrivo per informarla che, se utilizza i pagamenti tramite PayPal sul suo shop, entro il 30 giugno sarà necessario aggiornare il modulo Paypal IPN dello shop per soddisfare i nuovi requisiti imposti da PayPal:

https://www.paypal-knowledge.com/infocenter/index?page=content&widgetview=true&id=FAQ1916&viewlocale=it_IT

NON è richiesto l'acquisto di un certificato SSL.

L'aggiornamento riguarda specificatamente il modulo PayPal."

Attendo quotazioni.