Completato

Note

Errore

Session expiration Your session is going to expireClick here to extend

Budget:

Piccolo progetto <800

Pubblicato il

06/11/15 10.13

Cliente

Mar***

Questo progetto è concluso

Pubblica un progetto simile e ricevi velocemente offerte non vincolanti.

Pubblica ora il tuo progetto simile

Descrizione

Auf meiner Website läuft ein Anfrage-Formular noch mit PHP Version 5.2 und ich wurde von 1&1 aufgefordert auf eine neuere Version abzudaten.

Nach der Umstellung auf die neuere Version ließ sich das Formular jedoch nicht mehr verwenden.

Ich habe daher die Umstellung wieder rückgängig gemacht. Nun funktioniert das Engabeformular wieder aber ich arbeite wieder mit einer veralteten Version.

Wer kann mir hier helfen das Formular an die neue PHP-Version anzupassen.